<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="pt-br">
    <head>
        <meta charset="UTF-8">
        <title>Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia</title>
        <meta property="og:title" content="Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia"/>
        <meta property="og:image" content="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/07/1200x900/4953a2ce92f74ad93fe549bf7960185d.jpg" />
        <meta property="og:site_name" content="Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia"/>
        <meta property="og:url" content="http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929"/>
        <meta property="og:description" content="A Sinop Energia, administradora da Usina Hidrel&eacute;trica de Sinop, assinou um Termo de Ajustamento de Conduta onde compromete-se a pagar R$ 4 milh&otilde;es &agrave; Secretaria de Estado de Meio Ambiente.
O pagamento ser&aacute; feito&nbsp;a t&iacute;tulo de compensa&ccedil;&atilde;o pelos impactos socioambientais do empreendimento UHE SINOP, cuja destina&ccedil;&atilde;o dos recursos servir&aacute;&nbsp;para a reforma e projeto de constru&ccedil;&atilde;o do Laborat&oacute;rio de..."/>
        <meta property="fb:app_id" content=""/>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" content="Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia">
        <meta name="twitter:description" content="A Sinop Energia, administradora da Usina Hidrel&eacute;trica de Sinop, assinou um Termo de Ajustamento de Conduta onde compromete-se a pagar R$ 4 milh&otilde;es &agrave; Secretaria de Estado de Meio Ambiente.
O pagamento ser&aacute; feito&nbsp;a t&iacute;tulo de compensa&ccedil;&atilde;o pelos impactos socioambientais do empreendimento UHE SINOP, cuja destina&ccedil;&atilde;o dos recursos servir&aacute;&nbsp;para a reforma e projeto de constru&ccedil;&atilde;o do Laborat&oacute;rio de...">
        <meta name="twitter:image" content="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/07/1200x900/4953a2ce92f74ad93fe549bf7960185d.jpg" />
        <meta name="url" content="http://www.brasilnoticia.com.br" />
        <meta name="description" content="A Sinop Energia, administradora da Usina Hidrel&eacute;trica de Sinop, assinou um Termo de Ajustamento de Conduta onde compromete-se a pagar R$ 4 milh&otilde;es &agrave; Secretaria de Estado de Meio Ambiente.
O pagamento ser&aacute; feito&nbsp;a t&iacute;tulo de compensa&ccedil;&atilde;o pelos impactos socioambientais do empreendimento UHE SINOP, cuja destina&ccedil;&atilde;o dos recursos servir&aacute;&nbsp;para a reforma e projeto de constru&ccedil;&atilde;o do Laborat&oacute;rio de..." />
        <meta name="autor" content="Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia" />
        <meta name="company" content="Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia" />
        <meta name="revisit-after" content="1" />
        <meta name="keywords" content=""/>
        <meta name="viewport" content="width=device-width, user-scalable=no">
        <link rev="made" href="mailto:" />
        <link rel="alternate" type="application/rss+xml" title="RSS Usina de Sinop pagará R$ 4 milhões à Sema | Brasil Notícia" href="/rss.php" />

        <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/images/images/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/images/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png">

        <!--<link rel="preload" href="/css/font-faces.css" as="font">-->
        <link rel="stylesheet" href="/css/font-faces.css">
        <link rel="stylesheet" href="/lib/bootstrap-3.3.7/css/bootstrap.min.css">
        <link rel="stylesheet" href="/dist/all.min.css?7.1.17">
        <link rel="stylesheet" href="/assets/css/print.css" type="text/css" media="print">
        <link rel="stylesheet" href="/assets/css/core.css" type="text/css" media="print">

                   <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28134729" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28134729&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 
        
        
        <!-- site js -->
        <script type="text/javascript" src="/dist/all.min.js?1.0.5"></script>

        <!-- FACEBOOK SDK -->
        <script>
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    </head>
    <body class="site-body">
        <div id="fb-root"></div>

<header>



<style type="text/css">

    /* css geral */

    body{

       font-family: Roboto,Arial,sans-serif;
       font-size: 14px;
       color: #111;
    }


    .Buttons a {
    color: #fff !important;
    text-decoration: none;

</style>


<style type="text/css">

    .tlp40-data {

        font-size: 13px;
        color: #b3b3b3;
        padding-bottom: 10px;
        padding-top: 10px;
    }


    .tlp40-menu {

        font-size: 12px;
        color: #b3b3b3;
        text-transform: uppercase;

    }



    a.tlp40-link:link, a.tlp40-link:visited {
        color: #b3b3b3;
        padding-right: 10px;
        padding-left: 10px;
        text-align: center;
        border-left: #b3b3b3 solid 1px;
    }
    a.tlp40-link:hover {
        color: #b3b3b3;
        padding-right: 10px;
        padding-left: 10px;
        text-align: center;
        border-left: #b3b3b3 solid 1px;
    }
    a.tlp40-link:active {
        color: #b3b3b3;
        padding-right: 10px;
        padding-left: 10px;
        text-align: center;
        border-left: #b3b3b3 solid 1px;
    }

    .tlp40-redesocial {

        padding-right: 5px;
        padding-left: 5px;
        text-align: center;
    }

    .tlp40-line {

        border-bottom: #ccc solid 1px;
    }

    .tlp40-logomarca {
       padding-bottom: 25px;
       padding-top: 15px;
    }

    .tlp40-navbarbg {

        background-color: #000;
        text-transform: uppercase;
    }

    .navbar {
        margin-bottom: 0px;
        border-radius: 0px;
    }

    .navbar-default {
    border-color: #000;
    }

    .linhaverde{
        border:#009440 solid 1.5px;
     }
    .linhaamarela{
        border:#ff0 solid 1.5px;
     }
     .linhaazul{
        border:#005995 solid 1.5px;
     }


     hr {
    border-color: #ccc;
}

</style>



<style type="text/css">

    /* configuracao do menu */

.navbar-default .navbar-nav>li>a:hover {
        background: #009440;
        color: #fff;
        font-size: 14px;
        font-weight: 100;
        padding-left: 4px;
        padding-right: 10px;
        height: 55px;
        top: -6px;
        border-top-left-radius: 5px;
        border-top-right-radius: 5px;
        position: relative;;
        position: relative;
    }

.navbar-default .navbar-nav > li > a {
    color: #fff;
    font-size: 14px;
    font-weight: 100;
    padding-left: 4px;
    padding-right: 10px;
    font-family: Roboto,Arial,sans-serif;

}

.d-u {
    display: unset;
}

.icon-weather {
    width: 0px;
    float: ;
}

.max-temp {
    font: 300 14px Verdana;
}

.min-temp {
    font: 300 14px Verdana;
}

.icon-weather > .wi {
    font-size: 18px;
}

.botao-busca{


    font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}

a.botao-busca:link, a.botao-busca::visited,a.botao-busca::hover, a.botao-busca::active  {


    font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}


.navbar-nav {
    margin: 7.5px 0px;
}

</style>

<div class="container">
    <div class="row tlp40-data">
        <div class="col-sm-4"><br>Domingo, 08 de Março de 2020</div>


        <div class="col-sm-8 tlp40-menu" align="right">
            <div class="tempo d-u">
                   <span class="icon-weather" align="right"></span> <span class="max-temp"></span> <span class="min-temp"></span>
            </div>
            <select class="choose-city tlp40-link">
                <option value="455819">Brasilia</option>
                <option value="455829">Cuiabá</option>
            </select>

            <a href="/" class="tlp40-link">PAGINA INICIAL </a>
            <a href="/institucional/quem-somos/2947/" class="tlp40-link">QUEM SOMOS</a>
            <a href="/institucional/sobre-nos/2948/" class="tlp40-link">SOBRE NÓS</a>
            <a href="/contato/" class="tlp40-link">FALE CONOSCO</a>
                        <a href="https://www.facebook.com/" class="tlp40-redesocial" target="_blank">
                <img src="/images/icon-face.jpg">
            </a>
                                    <a href="https://twitter.com/login?lang=pt" class="tlp40-redesocial" target="_blank">
                <img src="/images/icon-twitter.jpg">
            </a>
                                    
            <a data-toggle="popover" data-container="body" data-placement="bottom" type="button" data-html="true" href="#" id="logout">
                <img src="/images/icon-busca.jpg">
            </a>

              <div id="popover-content-logout" class="hide">
                  <form action="/busca.php">


                     <div class="input-group">
                          <input type="text" class="form-control" name="keyword" placeholder="Buscar...">
                          <span class="input-group-btn">
                            <button class="btn btn-success" type="submit">Buscar</button>
                          </span>
                        </div>


                  </form>
                </div>


        </div>
    </div>

    <p class="tlp40-line">

    <div class="row tlp40-logomarca">
        <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12" style="padding-bottom: 15px;"><a href="/"><img src="/images/logo-nova.png" class="img-responsive"></a></div>

        <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 hidden-xs" style="margin-top: 15px;">
              <div id="BTOPO-1" style="text-align: right;"></div>
        </div>

    </div>


</div>

<div class="container">
    <!-- INICIO DO NAVBAR -->
<nav class="navbar navbar-default tlp40-navbarbg">
    <div class="container">
        <div class="navbar-header">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>

            </div>

            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" >
                     <ul class="nav navbar-nav"><li><a href="/cidadao/"  MenuLateral>Cidadão</a></li><li><a href="/cidades/"  MenuLateral>Cidades</a></li><li><a href="/ciencia/"  MenuLateral>Ciência </a></li><li><a href="/cultura/"  MenuLateral>Cultura</a></li><li><a href="/economia/"  MenuLateral>Economia </a></li><li><a href="/empresas/"  MenuLateral>Empresas </a></li><li><a href="/esporte/"  MenuLateral>Esporte </a></li><li><a href="/estados/"  MenuLateral>Estados</a></li><li><a href="/gastronomia/"  MenuLateral>Gastronomia </a></li><li><a href="/governo/"  MenuLateral>Governo</a></li><li><a href="/internacional/"  MenuLateral>Internacional</a></li><li><a href="/justica/"  MenuLateral>Justiça</a></li><li><a href="/meio-ambiente/"  MenuLateral>Meio Ambiente</a></li></ul>            </div>
    </div>
</nav>
<div class="linhaverde"></div>
<div class="linhaamarela"></div>
<div class="linhaazul"></div>
</div>


<script src='/lib/bootstrap-3.3.7/js/bootstrap.min.js'></script>
<script >$("[data-toggle=popover]").each(function(i, obj) {

$(this).popover({
  html: true,
  content: function() {
    var id = $(this).attr('id')
    return $('#popover-content-' + id).html();
  }
});

});
//# sourceURL=pen.js
</script>
<style type="text/css">
    .element-top {
        position: fixed !important;
        z-index: 999;
        left: 0 !important;
        top: 0 !important;
        margin-top: 0 !important;
        width: 100% !important;
        background-color: #fff !important;
        animation: none!important;
    }
    .navbar-default .navbar-toggle .icon-bar {
        background-color: white;
    }
</style>
<div class="element-top" style="display: none;">
       <div class="container">
        <div class="row">
            <div class="col-sm-2" style="margin: 5px 0px 5px;">
                <a href="/">
                    <img src="/images/bandeira.png" width="80px">
                </a>
            </div>
            <div class="col-sm-10 tlp40-data" align="right">
                Domingo, 08 de Março de 2020

                <div class="tempo d-u">
                   <span class="icon-weather" align="right"></span> <span class="max-temp"></span> <span class="min-temp"></span>
                </div>


                <select class="choose-city tlp40-link">
                    <option value="455819">Brasilia</option>
                    <option value="455829">Cuiabá</option>
                </select>

                <a href="/" class="tlp40-link">PAGINA INICIAL </a>
                <a href="/institucional/quem-somos/2947/" class="tlp40-link">QUEM SOMOS</a>
                <a href="/institucional/sobre-nos/2948/" class="tlp40-link">SOBRE NÓS</a>
                <a href="/contato/" class="tlp40-link">FALE CONOSCO</a>
                                <a href="https://www.facebook.com/" class="tlp40-redesocial" target="_blank">
                    <img src="/images/icon-face.jpg">
                </a>
                                                <a href="https://twitter.com/login?lang=pt" class="tlp40-redesocial" target="_blank">
                    <img src="/images/icon-twitter.jpg">
                </a>
                                                

            </div>
        </div>

        <!-- INICIO DO NAVBAR -->
        <nav class="navbar navbar-default tlp40-navbarbg">
            <div class="container">
                <div class="navbar-header">
                      <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                      </button>

                    </div>

                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" >
                             <ul class="nav navbar-nav"><li><a href="/cidadao/"  MenuLateral>Cidadão</a></li><li><a href="/cidades/"  MenuLateral>Cidades</a></li><li><a href="/ciencia/"  MenuLateral>Ciência </a></li><li><a href="/cultura/"  MenuLateral>Cultura</a></li><li><a href="/economia/"  MenuLateral>Economia </a></li><li><a href="/empresas/"  MenuLateral>Empresas </a></li><li><a href="/esporte/"  MenuLateral>Esporte </a></li><li><a href="/estados/"  MenuLateral>Estados</a></li><li><a href="/gastronomia/"  MenuLateral>Gastronomia </a></li><li><a href="/governo/"  MenuLateral>Governo</a></li><li><a href="/internacional/"  MenuLateral>Internacional</a></li><li><a href="/justica/"  MenuLateral>Justiça</a></li><li><a href="/meio-ambiente/"  MenuLateral>Meio Ambiente</a></li></ul>                    </div>
            </div>
        </nav>
        <div class="linhaverde"></div>
        <div class="linhaamarela"></div>
        <div class="linhaazul"></div>
        </div>
</div>
<script>  
    $(function () {
       //incluso essa variavel para setar atributos do css depois
       var elemento = $('.element-top');
       $(window).scroll(function () {
           //distancia que o scroll devera rolar para aparecer o box da div
           if ($(this).scrollTop() > 300) {
               //bloco incluso para setar o css

               $('.element-top').fadeIn();              

           } else {
               $('.element-top').fadeOut();
           }
       });
   });
</script>
</header>
<section id="content" class="container">

        <div class="row">

            <div id="middle">

                <article>
    
    <script type="text/javascript">
      $(function() {
          // ... example 1:
          $('a[rel*=lightbox]').lightBox();
      });
    </script>

    <header>

        
        <div class="hat-line backdegrade pt10 pb10">
            <span class="section-title">Geral </span>

            <div class="pull-right">

                                <span class="date-content">
                    Sábado, 07 de Março de 2020, 12h:05
                </span>
                
                <span class="sizes-text hidden-xs">
                    <span style="font-size:12px;line-height:18px">
                    <a href="javascript:mudaTamanho('text-content', -1);" style="color:white;">A</a>
                    </span>
                    <span style="font-size:14px;line-height:21px">
                    <a href="javascript:mudaTamanho('text-content', 1);" style="color:white;">A
                    </a>
                    </span>
                </span> <!-- sizes-text -->
            <!-- hat-line-right -->
            </div>
            <div class="clearfix"></div>
        <!-- hat-line -->
        </div>

        
        <p class="hat content-hat">COMPENSAÇÃO POR IMPACTOS</p>

        <h1 class="main-title">Usina de Sinop pagará R$ 4 milhões à Sema</h1>

        
        <div class="author-and-socials">
                        <h3 class="author pull-left">
                Fonte: ISSO É  NOTÍCIA
                                <br/>
                            </h3>
            
            <div class="social-content pull-right">
                <a href="http://www.facebook.com/sharer.php?u=http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929" target="_blank" title="Compartilhe esta matéria no Facebook">
                    <img class="img-responsive" src="/images/fb-square.png" alt="facebook">
                </a>
                <a href="http://twitter.com/share?url=http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929&text=Usina+de+Sinop+pagar%C3%A1+R%24+4+milh%C3%B5es+%C3%A0+Sema" target="_blank" title="Publique esta matéria no Twitter">
                    <img class="img-responsive" src="/images/twitter-square.png" alt="TWITTER">
                </a>
                <a href="/imprime.php?cid=12929" target="_blank" title="Imprimir esta matéria">
                    <img class="img-responsive" src="/images/printer-square.png" alt="PRINTER">
                </a>
                <a href="http://plus.google.com/share?url?u=http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929" target="_blank" title="Compartilhe esta matéria no Google+">
                    <img class="img-responsive" src="/images/gplus-square.png" alt="gplus">
                </a>
                <a href="whatsapp://send?text=http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929" target="_blank" title="Compartilhe esta matéria no Whatsapp" class="hidden-md hidden-lg">
                    <img class="img-responsive" src="/images/whatsapp-square.png" alt="whatsapp">
                </a>
            </div>
            <div class="clearfix"></div>
        </div>

        <div class="clearfix"></div>
    </header>

  <div id="text-content" class="text-content">
                    <div class="img-wrapper img-right">
                                    <p class="img-credit">divulgação</p>
                                <a href="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/07/800x600/4953a2ce92f74ad93fe549bf7960185d.jpg" title="" rel="lightbox">
                  <img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/07/560x420/4953a2ce92f74ad93fe549bf7960185d.jpg" alt="">
                </a>
                            </div>
              <div class="row">  <div id="text-content" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 text-content">  <p>A Sinop Energia, administradora da Usina Hidrel&eacute;trica de Sinop, assinou um Termo de Ajustamento de Conduta onde compromete-se a pagar R$ 4 milh&otilde;es &agrave; Secretaria de Estado de Meio Ambiente.</p>  <p>O pagamento ser&aacute; feito&nbsp;a t&iacute;tulo de compensa&ccedil;&atilde;o pelos impactos socioambientais do empreendimento UHE SINOP, cuja destina&ccedil;&atilde;o dos recursos servir&aacute;&nbsp;para a reforma e projeto de constru&ccedil;&atilde;o do Laborat&oacute;rio de Monitoramento&nbsp;Ambiental da Sema, al&eacute;m de equipamentos.</p>  </div>  </div>
  </div> <!-- text-content -->

  <div class="clearfix"></div>

  
  
  
  
    
    <div id="actions-content">
        <!--<a href="#" class="Buttons"> Comentar esta notícia  </a>-->
        <!--<a onclick="javascript:share();return false;" class="Buttons"> Compartilhar </a>-->
        <a href="#" onclick="javascript:history.back();" class="Buttons">Voltar</a>
        <a href="/imprime.php?cid=12929&sid=115" class="Buttons" id="botao-imprimir" target="_blank"> Imprimir </a>
    </div>

    <div id="div-form-enviar-materia" style="display:none;">
    <form action="/enviar.php" method='post' id="enviar-materia">
    <input name="complement" type="hidden" value=""/>
    <input name="title" type="hidden" value="Usina de Sinop pagará R$ 4 milhões à Sema"/>
    <input name="hat" type="hidden" value="COMPENSAÇÃO POR IMPACTOS"/>
    <input name="url" type="hidden" value="http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929"/>
    <div id="div-input-nome"><label for="Seu nome">Seu nome: </label><br><input type="text" size="80" name="name" id="nome"></div>
    <div id="div-input-email-amigo"><label for="Email do amigo">Email do amigo: </label><br><input type="text" size="80"  name="email" id="email"></div>
    <div id="div-input-nome-amigo"><label for="Nome do amigo">Nome do amigo: </label><br><input type="text" size="80" name="friendName" id-"nome_amigo"></div>
    <label>Coment&aacute;rio:</label><br/>
    <textarea name="comment" cols="80" rows="15"></textarea>
    <div id="div-input-submit"><button class="ButtonSubmit" type="submit">Enviar</button></div>
      <div class="Buttons">
        <a href="#" id="close-send-news">FECHAR</a>
      </div>
      <div class="clear"></div>
      <div class="marginbottom10"></div>
    </form>
    </div>

    <div id="mask" style="display:none;">
  <form action="" name='captcha' id="captcha-form" method="post" class="comente_form">
    <div id="close"><a href="#"><img src="/images/close-button.png" alt="Fechar janela"></a></div>
    <input type="hidden" id="captchaId" name="captchaId" value="" />
    <img id="siimage" src="" alt="captcha image" width="300" /><br/><br/>
    <label id="texto-digite-captcha" class="text14bold">Digite o código para confirmar o envio:</label><div class="clear"></div><br>
    <span class="Font14Arial" id="captcha-error-msg" style="color:red;display:none;">Captcha incorreto. Poderia tentar novamente, por favor?<br><br></span><div class="clear"></div>
    <span id="captcha-success-msg" class="marginbottom10 Font14Arial" style="color:green;display:none;"><br><br></span>
    <input type="text" name="captcha_code" size="10" maxlength="6" class="inp" style="width:230px; margin-right:10px;float:left;height: 37px;" />
    <input type="submit" value="Enviar" class="button_custom_minor rounded5px left"/>
  </form>
</div>
    
  
    <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR&onload=CaptchaCallback&render=explicit" async defer></script>
<script type="text/javascript">
    var CaptchaCallback = function() {
        grecaptcha.render('RecaptchaField', {'sitekey' : '6LfJYVoUAAAAAMf9jcZoNwuMXzyok8mks0KW6hgP'});
    };
</script>
    <div id="BarComment">

      <div class="total-comments">

       


          <header class="bar-red">
              <div class="tam-16 fg100 entre-li-13 pt7 pl10 pb10">
                                        Comentários
                                </div>
          </header>
                        <div id="aviso-comentarios">
                  
              </div>
                </div>


      <div id="fcmt" style="float:left;width:100%;" class="mobile-padding">
          <div class="comente_form">
              <!-- id="comentario" -->
              <form name="comentario" action="/apis/comment.php" method="post">
                  <div id="formcom">
                      <label>Nome:</label><br/>
                      <input name="nome" id="nome"  type="text" size="35" required="" />
                      <input name="cid" id="cid"  type="hidden" value="12929" />
                      <input name="sid" id="sid"  type="hidden" value="115" />
                      <input name="captcha" id="captcha"  type="hidden" value="0" />

                      <br/>
                      <label>E-mail:</label><br/>
                      <input name="email" id="email"  type="text" size="35"/>
                      <br/>
                      <label>Dados opcionais:</label><br/>
                      <input name="opcional" id="opcional"  type="text" size="35"/>
                      <br/>
                      <label>Coment&aacute;rio:</label><br/>
                      <!--<textarea name="texto" id="texto" ></textarea>-->
                       <textarea name="texto" id="texto" class="FormLayout CommentFormTextArea" cols="35" rows="7" required=""></textarea>
                      <br/>
                      <div id="RecaptchaField" style="float: left;width: 100%;margin-bottom: 15px;"></div>
                      <div class="clearfix"></div>
                       <button type="submit" class="Buttons">ENVIAR COMENT&Aacute;RIO</button>
                       <button type="button" class="Buttons" href="#" onClick="$('#fcmt').fadeOut('slow')"> FECHAR</button>
                      
                  </div>
              </form>
              <br>
              <br>
          </div>
      </div>
        <!-- BLOCO COM FORM P/ COMENTARIO -->
        <div class="title-collumn">
            <h2> COMENT&Aacute;RIOS</h2>
        </div>
                <div class="comment">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td height="20px" align="center"> Preencha o formulário e seja o primeiro a comentar esta notícia <!--<br /><br />
                        <img src="/images/btn_coment.gif" border="0" style="cursor:pointer" onClick="$('#fcmt').fadeIn('slow')">-->
                    </td>
                </tr>
            </table>
        </div>
        <div class="texto-comment" style="float:left;width:100%;margin:10px 0;">
          <p>Os coment&aacute;rios s&atilde;o de responsabilidade exclusiva de seus autores e n&atilde;o representam a opini&atilde;o do site. <a href="/contato" target="_blank">Clique aqui</a> para denunciar um coment&aacute;rio.</p>
        </div>
        
        <script type="text/javascript">
            $(document).ready(function(){
                $('.cmt-resp-btn').on('click',function(){
                    target = $(this).parents('table').parents('table').find('.cmt-resp-form');
                    target.toggle('slow');
                });
                $('.cmt-resp-btn2').on('click',function(){
                    target = $(this).parents('table').parents('table').siblings('.cmt-resp-form');
                    target.toggle('slow');
                });
                $('.cmt-resp-form-close').on('click',function(e){
                    e.preventDefault();
                    target = $(this).parents('form');
                    target.toggle('slow');
                });
            });
        </script>
        <!-- FIM BLOCO COM FORM P/ COMENTARIO -->
    </div>



    <section id="comments-facebook" class="marginbottom20 margintop20">
       <div id="fb-root"></div>
        <div class="fb-comments" data-href="http://www.brasilnoticia.com.br/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929" data-width="100%" data-numposts="3" data-colorscheme="light"></div>
    </section>

    
  
</article>
            <!-- #middle -->
            </div>

            <aside id="col-right">
    <hr class="line-1">	<style type="text/css">
.tpl12-espaco {

	padding-top: 15px;
	padding-bottom: 15px;
}
</style>
<!-- INICIO DO TEMPLATE -->

        <div class="" align="center" style="padding-bottom: 20px;">
            <div id="BLATERAL-1"></div>
        </div>
  
<!-- FIM DO TEMPLATE -->
<div class="tpl12-espaco"></div>

<!-- TEMPLATE 580 -->
<div class="row">
    <div class="col-sm-6 tpl580-p0-titulo"> O BOCÃO</div>           
    <div class="col-sm-6" align="right"><p class="tpl580-p0-botao"><a href="/" class="tpl580-p0-botao">Veja mais</a></p></div>   
</div>
<hr class="tpl580-hr">
<div class="row tpl580">
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tpl580-bloco">
                <a href="/o-bocao/prefeita-nomeia-parentes-em-todos-os-cargos-da-administracao/12891"><img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/04/560x420/21d5d03ea836d6a6e04ac5ec73777977.jpg" class="img-responsive tpl580-p1-image" alt="Divulgação"></a>
                <a href="/o-bocao/prefeita-nomeia-parentes-em-todos-os-cargos-da-administracao/12891"><p class="tpl580-p1-hat">Mãe, Marido e Irmãos Comandam Secretarias</p></a>
                <a href="/o-bocao/prefeita-nomeia-parentes-em-todos-os-cargos-da-administracao/12891"><h2 class="tpl580-p1-title"></h2></a>
                <div class="clearfix"></div>
                <hr class="tpl580-p1-line">
            </div>
                                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tpl580-bloco">
                <a href="/o-bocao/sete-partidos-ja-definiram-candidatos-para-eleicao-ao-senado/12889"><img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/04/560x420/4e116e0fa98316699be7846abea7a578.jpg" class="img-responsive tpl580-p1-image" alt="Marri Nogueira/Agência Senado"></a>
                <a href="/o-bocao/sete-partidos-ja-definiram-candidatos-para-eleicao-ao-senado/12889"><p class="tpl580-p1-hat">VAGA DE SELMA</p></a>
                <a href="/o-bocao/sete-partidos-ja-definiram-candidatos-para-eleicao-ao-senado/12889"><h2 class="tpl580-p1-title"></h2></a>
                <div class="clearfix"></div>
                <hr class="tpl580-p1-line">
            </div>
                                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tpl580-bloco">
                <a href="/o-bocao/cnj-arquiva-acao-contra-selma-por-quebra-de-decoro-quando-juiza/12877"><img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/04/560x420/6c24eaa2d7ed787adcc87a606a51fcd8.jpg" class="img-responsive tpl580-p1-image" alt=" Marcelo Camargo/Agência Brasil"></a>
                <a href="/o-bocao/cnj-arquiva-acao-contra-selma-por-quebra-de-decoro-quando-juiza/12877"><p class="tpl580-p1-hat">Briga Entre Selma e Ex-Presidente da OAB</p></a>
                <a href="/o-bocao/cnj-arquiva-acao-contra-selma-por-quebra-de-decoro-quando-juiza/12877"><h2 class="tpl580-p1-title"></h2></a>
                <div class="clearfix"></div>
                <hr class="tpl580-p1-line">
            </div>
                                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tpl580-bloco">
                <a href="/o-bocao/rosa-neide-disse-que-ex-presidente-vem-acompanhando-articulacoes-e-ajudara-em-campanha/12855"><img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/03/560x420/f1b04b3db1c4c461386e2ba491f33ba2.jpg" class="img-responsive tpl580-p1-image" alt="Divulgação"></a>
                <a href="/o-bocao/rosa-neide-disse-que-ex-presidente-vem-acompanhando-articulacoes-e-ajudara-em-campanha/12855"><p class="tpl580-p1-hat">PT Aposta Em Lula Para "Turbinar" </p></a>
                <a href="/o-bocao/rosa-neide-disse-que-ex-presidente-vem-acompanhando-articulacoes-e-ajudara-em-campanha/12855"><h2 class="tpl580-p1-title"></h2></a>
                <div class="clearfix"></div>
                <hr class="tpl580-p1-line">
            </div>
                                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tpl580-bloco">
                <a href="/o-bocao/apos-transito-e-julgado-ex-secretario-e-assessora-sao-intimados-para-cumprir-pena/12849"><img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/02/560x420/6017c87b1df7282ec9d27a0f7fab34c6.jpg" class="img-responsive tpl580-p1-image" alt="Divulgação"></a>
                <a href="/o-bocao/apos-transito-e-julgado-ex-secretario-e-assessora-sao-intimados-para-cumprir-pena/12849"><p class="tpl580-p1-hat">SODOMA 1</p></a>
                <a href="/o-bocao/apos-transito-e-julgado-ex-secretario-e-assessora-sao-intimados-para-cumprir-pena/12849"><h2 class="tpl580-p1-title"></h2></a>
                <div class="clearfix"></div>
                <hr class="tpl580-p1-line">
            </div>
            </div>
<style>
/*INICIO-DESKTOP-p1*/    
.tpl580-hr{
    border-color: #d9d9d9
}
.tpl580-p0-titulo {
    font-size: 25px;
    text-transform: uppercase;
    color: #000;
}
.tpl580-p0-botao {

    font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;

}
a.tpl580-p0-botao:link, a.tpl580-p0-botao:visited,a.tpl580-p0-botao:hover, a.tpl580-p0-botao:active  {

    
    font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}
.tpl580-p1-image {
    margin-right: 19px;
    float: left;
    width: 60px;
}
.tpl580-p1-hat {
    font: 600 14px 'Montserrat', sans-serif;
    margin: -4px 0 0px 0;
    color: #009440;
    text-transform: uppercase;
}
.tpl580-p1-title {
    font: 16px/24px 'Montserrat', sans-serif;
    margin: 3px 0 -6px 0;
    letter-spacing: -0.3px;
    color: black;
}
.tpl580-p1-btn {
    font: 600 15px 'Montserrat', sans-serif;
    margin-top: 28px;
    padding: 15px 21px;
    border: 1px solid #009440;
    color: #009440;
    float: right;
}
.tpl580-p1-line {
    border-color: #d9d9d9;
    margin-top: 30px;
    margin-bottom: 30px;
}
.tpl580 .col-xs-12.col-sm-12.col-md-12.col-lg-12.tpl580-bloco:last-child .tpl580-p1-line {
    display: none;
}
/*FIM*/


/* NOTEBOOK */
@media screen and (min-width: 992px) and (max-width: 1199px) {
}
/* TABLET */
@media screen and (min-width: 768px) and (max-width: 991px) {
}
/* SMARTPHONE */
@media only screen and (max-width : 767px) {
    .tpl580-p1-image {
        width: 100px !important;
    }
}
</style>
<style type='text/css'>

</style><hr class="line-1">	<style type="text/css">
	
.tpl67-P0-titulo {
	font-size: 16px;
    text-transform: uppercase;
    color: #000;
    padding-top: 6px;
}

.tpl67-P0-botao {

	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;

}

.tlp67-P1-chapeu-sessao {
    font-size: 14px;
    color: #009440;
    text-transform: uppercase;
    padding-bottom: 10px;
    font-weight: 700;
}

a.tpl67-P0-botao:link, a.tpl67-P0-botao:visited,a.tpl67-P0-botao:hover, a.tpl67-P0-botao:active  {

	
	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}

.tpl67-hr{
	border-color: #d9d9d9
}

  .tpl67-P1-imagem{
       	max-width: 100px;
       	padding-right: 10px;
       	float: left;
       }

</style>


<div class="row">
<div class="col-sm-12">
	<div class="row">
	        <div class="col-sm-7 tpl67-P0-titulo"> ÚLTIMAS NOTÍCIAS</div>    
	        <div class="col-sm-5" align="right"><p class="tpl67-P0-botao"><a href='/ultimas-noticias/'  class="tpl67-P0-botao">Veja mais</p></a></div>   
	     </div>
	<hr class="tpl67-hr">


	<div class="row">
		<div class="col-sm-12">
			                			 	<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/08/80x60/1e437771f84802eee6c3fc0feed6451c.jpg" class="img-responsive tpl67-P1-imagem">
			                	<div class="tlp67-P1-chapeu-sessao">$ 4,2 bilhões</a></div>
				<div class="">
					<a href="/economia/sem-dinheiro-para-mistura-na-comida-no-hr-reinaldo-lanca-pacote-para-investir-r-42-bilhoes/12933">Sem dinheiro para mistura na comida no HR, Reinaldo lança pacote para investir R$ 4,2 bilhões</a>
				</div>
				<hr class="tpl67-hr">
			                			 	<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/08/80x60/421668ed81215710bb0ff6c1537eed1d.jpg" class="img-responsive tpl67-P1-imagem">
			                	<div class="tlp67-P1-chapeu-sessao">eleição 2020</a></div>
				<div class="">
					<a href="/politica/tenente-coronel-e-candidata-de-bolsonaro-ao-senado-ex-deputado-sera-suplente/12932">Tenente-coronel é candidata de Bolsonaro ao Senado; ex-deputado será suplente</a>
				</div>
				<hr class="tpl67-hr">
			                			 	<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/08/80x60/6e03ff45b53103c4227d976047a9d54a.jpg" class="img-responsive tpl67-P1-imagem">
			                	<div class="tlp67-P1-chapeu-sessao">Ronaldinho é investigado</a></div>
				<div class="">
					<a href="/famosos/ronaldinho-e-investigado-por-outros-crimes-no-paraguai-alem-do-uso-de-passaportes-falsos-diz-promotor/12931">Ronaldinho é investigado por outros crimes no Paraguai além do uso de passaportes falsos, diz promotor</a>
				</div>
				<hr class="tpl67-hr">
			                			 	<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/08/80x60/ba26e2fe178b5842f92b16b40ae3f873.jpg" class="img-responsive tpl67-P1-imagem">
			                	<div class="tlp67-P1-chapeu-sessao"></a></div>
				<div class="">
					<a href="/saude/brasil-tem-25-casos-confirmados-de-coronavirus/12930">Brasil tem 25 casos confirmados de coronavírus</a>
				</div>
				<hr class="tpl67-hr">
			                			 	<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/07/80x60/4953a2ce92f74ad93fe549bf7960185d.jpg" class="img-responsive tpl67-P1-imagem">
			                	<div class="tlp67-P1-chapeu-sessao">COMPENSAÇÃO POR IMPACTOS</a></div>
				<div class="">
					<a href="/geral/usina-de-sinop-pagara-r-4-milhoes-a-sema/12929">Usina de Sinop pagará R$ 4 milhões à Sema</a>
				</div>
				<hr class="tpl67-hr">
					</div>
	</div>	
</div>
</div><style type="text/css">
.tpl12-espaco {

	padding-top: 15px;
	padding-bottom: 15px;
}
</style>
<!-- INICIO DO TEMPLATE -->

        <div class="" align="center" style="padding-bottom: 20px;">
            <div id="BLATERAL-2"></div>
        </div>
  
<!-- FIM DO TEMPLATE -->
<div class="tpl12-espaco"></div>

<style type="text/css">
	
.tpl72-P0-titulo {
	font-size: 16px;
    text-transform: uppercase;
    color: #000;
    padding-top: 6px;
}

.tpl72-P0-botao {

	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;

}


.tpl72-P1-titulo {
    font-size: 16px;
    color: #000;
    padding-top: 6px;
}

a.tpl72-P0-botao:link, a.tpl72-P0-botao:visited,a.tpl72-P0-botao:hover, a.tpl72-P0-botao:active  {

	
	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}

.tpl72-hr{
	border-color: #d9d9d9
}

  .tpl72-P1-imagem{
       	max-width: 100px;
       	padding-right: 10px;
       	float: left;
       }

</style>

 <form name="enquete" action="/enquetes_vota.php" method="POST">
<div class="row">
<div class="col-sm-12">
	<div class="row">
	        <div class="col-sm-7 tpl72-P0-titulo"> ENQUETE</div>    
	        <div class="col-sm-5" align="right"><p class="tpl72-P0-botao">Veja mais</p></div>   
	     </div>
	<hr class="tpl72-hr">


	<div class="row">
		<div class="col-sm-12 tpl72-P1-titulo">
			
                            MULHER DEVE TER PORTE DE ARMAS FACILITADO???
            

		</div>

        
         <div class="col-md-12" style="padding-top: 10px;">
          <label>
          <input type="radio" name="resposta" class="clear" value="47">
                        CLARO QUE SIM 
           </label>
         </div>

        
         <div class="col-md-12" style="padding-top: 10px;">
          <label>
          <input type="radio" name="resposta" class="clear" value="49">
                        PASSOU DA HORA 
           </label>
         </div>

        
         <div class="col-md-12" style="padding-top: 10px;">
          <label>
          <input type="radio" name="resposta" class="clear" value="50">
                        ISSO É LOUCURA 
           </label>
         </div>

        
         <div class="col-md-12" style="padding-top: 10px;">
          <label>
          <input type="radio" name="resposta" class="clear" value="51">
                        CLARO QUE NÃO 
           </label>
         </div>

      
                <div class="col-md-12" style="padding-top: 10px;" align="right">
                    <a class="tpl72-P0-botao" href="javascript:Vota(11);">VOTAR</a>
                    <a class="tpl72-P0-botao" href="/enquete/resultado/11">PARCIAL</a>
                </div>
            



	</div>	
</div>
</div>
</form>
<hr class="tpl72-hr"><style type="text/css">
	
.tlp68-P0-titulo {
	font-size: 16px;
    text-transform: uppercase;
    color: #000;
    padding-top: 6px;
}

.tlp68-P0-botao {

	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;

}

.tlp67-P1-chapeu-sessao {
    font-size: 14px;
    color: #009440;
    text-transform: uppercase;
    padding-bottom: 10px;
    font-weight: 700;
}

a.tlp68-P0-botao:link, a.tlp68-P0-botao:visited,a.tlp68-P0-botao:hover, a.tlp68-P0-botao:active  {

	
	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}

.tlp68-hr{
	border-color: #d9d9d9
}


.tlp68-space{
   
   padding-top: 15px;
   padding-bottom: 15px;

}

a.tlp68-P1-titulo:link, a.tlp68-P1-titulo:visited,a.tlp68-P1-titulo:hover, a.tlp68-P1-titulo:active  {

    
    font-size: 16px;
    font-weight: 100;
    border-color: #009440;
    text-decoration: none;
   
}


.tpl68-P1-agenda-dia{
    float:left;
    font-size:20px;
    padding-right:10px;
    font-weight:500;
    color:#009440
}

</style>


<div class="row">
<div class="col-sm-12">
	<div class="row">
	        <div class="col-sm-7 tlp68-P0-titulo"> MAIS LIDAS</div>    
	        <div class="col-sm-5" align="right"><p class="tlp68-P0-botao">Veja mais</p></div>   
	     </div>
	<hr class="tlp68-hr">


	<div class="row">
		<div class="col-sm-12">
			
				<div class=""><span class="tpl68-P1-agenda-dia">01. </span>
					<a href="/politica/bolsonaro-decide-implodir-o-inmetro-e-anuncia-demissao-de-toda-a-diretoria-do-orgao/12621" class="tlp68-P1-titulo">Bolsonaro decide 'implodir' o Inmetro e anuncia demissão de toda a diretoria do órgão</a>
				</div>
				<div class="tlp68-space"></div>
			
				<div class=""><span class="tpl68-P1-agenda-dia">02. </span>
					<a href="/cinema/veja-as-15-mortes-inesqueciveis-de-greys-anatomy/1784" class="tlp68-P1-titulo">Veja as 15 mortes inesquecíveis de Grey"s Anatomy</a>
				</div>
				<div class="tlp68-space"></div>
			
				<div class=""><span class="tpl68-P1-agenda-dia">03. </span>
					<a href="/variedades/bbb-20-supostas-fotos-de-felipe-fazendo-sexo-oral-em-homem-vazam/12058" class="tlp68-P1-titulo">BBB 20: supostas fotos de Felipe fazendo sexo oral em homem vazam</a>
				</div>
				<div class="tlp68-space"></div>
			
				<div class=""><span class="tpl68-P1-agenda-dia">04. </span>
					<a href="/geral/policiais-femininas-da-rotam-quebram-preconceito-e-conquistam-espaco-no-patrulhamento-tatico/12871" class="tlp68-P1-titulo">Policiais femininas da Rotam quebram preconceito e conquistam espaço no patrulhamento tático</a>
				</div>
				<div class="tlp68-space"></div>
			
				<div class=""><span class="tpl68-P1-agenda-dia">05. </span>
					<a href="/economia/nota-mt-premia-1001-pessoas-em-sorteio-mensal/11115" class="tlp68-P1-titulo">Nota MT premia 1001 pessoas em sorteio mensal</a>
				</div>
				<div class="tlp68-space"></div>
					</div>
	</div>	
</div>
</div><style type="text/css">
	
.tpl69-P0-titulo {
	font-size: 25px;
    text-transform: uppercase;
    color: #000;
}
.tpl69-P0-botao {
	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}
a.tpl69-P0-botao:link, a.tpl69-P0-botao:visited,a.tpl69-P0-botao:hover, a.tpl69-P0-botao:active  {
	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}
a.tpl69-P1-titulo:link, a.tpl69-P1-titulo:visited,a.tpl69-P1-titulo:hover, a.tpl69-P1-titulo:active  {
	font-size: 16px;
    color: #fff;
    font-weight: 100;
    padding: 5px;
    border-radius: 5px;
}
.tpl69-result-text {
    width: 90.5%;
    position: absolute;
    bottom: 41px;
    padding: 10px;
    background-color: rgba(0,0,0,0.5);
}
.tpl69-hr{
	border-color: #d9d9d9
}


</style>


<!-- INICIO TEMPLATE 69 -->
<div class="row">
	<div class="col-sm-12">
		
		<div class="row">
	        <div class="col-sm-6 tpl69-P0-titulo"> GASTRONOMIA</div>    
	        <div class="col-sm-6" align="right"><p class="tpl69-P0-botao">Veja mais</p></div>   
	     </div>
		<hr class="tpl69-hr">
	       
	     <div class="row">
			<div class="col-sm-12">
				
	    			<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/03/02/560x420/332998a66d5587368d8a4ac6a6621b5d.jpg" class="img-responsive">
					<div class="tpl69-result-text tpl69-P1-titulo">
                        <a href="/gastronomia/ceviche-de-tilapia/12840"  class="tpl69-P1-titulo">ceviche de tilápia </a>
                    </div>	
	       			<hr>
	       		
	    	</div>
	    </div>
	      
	     <div class="row">
			<div class="col-sm-12">
				
	    			<img src="https://brasilnoticia.nyc3.digitaloceanspaces.com/storage/webdisco/2020/02/25/560x420/422a7d6f6e272f23d9916fb9396f328b.jpg" class="img-responsive">
					<div class="tpl69-result-text tpl69-P1-titulo">
                        <a href="/gastronomia/salada-crocante-de-bacalhau/12679"  class="tpl69-P1-titulo">SALADA CROCANTE DE BACALHAU</a>
                    </div>	
	       			<hr>
	       		
	    	</div>
	    </div>
	    

	</div>
	


</div>
<!-- INICIO DO TEMPLATE -->
		<style type="text/css">
	
.tpl70-P0-titulo {
	font-size: 16px;
    text-transform: uppercase;
    color: #000;
    padding-top: 6px;
}

.tpl70-P0-botao {

	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;

}

.tlp67-P1-chapeu-sessao {
    font-size: 14px;
    color: #009440;
    text-transform: uppercase;
    padding-bottom: 10px;
    font-weight: 700;
}

a.tpl70-P0-botao:link, a.tpl70-P0-botao:visited,a.tpl70-P0-botao:hover, a.tpl70-P0-botao:active  {

	font-size: 13px;
    background: #009440;
    color: #fff;
    font-weight: 100;
    border-color: #009440;
    text-transform: uppercase;
    padding: 5px;
    border-radius: 5px;
    cursor: pointer;
    text-decoration: none;
    width: 100px;
    text-align: center;
    height: 30px;
}

.tpl70-hr{
	border-color: #d9d9d9
}


.tpl70-space{
   
   padding-top: 15px;
   padding-bottom: 15px;

}

a.tpl70-P1-titulo:link, a.tpl70-P1-titulo:visited,a.tpl70-P1-titulo:hover, a.tpl70-P1-titulo:active  {

    
    font-size: 16px;
    font-weight: 100;
    border-color: #009440;
    text-decoration: none;
   
}


.tpl68-P1-agenda-dia{
    float:left;
    font-size:20px;
    padding-right:10px;
    font-weight:500;
    color:#009440
}

</style>


<div class="row">
<div class="col-sm-12">
  <div class="row">
	        <div class="col-sm-12 tpl70-P0-titulo"> NEWSLETTERS</div>    	        
    </div>
<div class="row">
	<div class="col-sm-12">
			<div class="tam-14 entre-li-15 fg100">Preencha o formulário abaixo para receber nossa newsletter:</div>
	</div>
</div>
<div class="row">
	<div class="col-sm-12 line-1">
		<div class="form-group">
		    <input type="text" class="form-control" id="nome" placeholder="Nome">
		 </div>
		 <div class="form-group">
		    <input type="email" class="form-control" id="email" placeholder="E-mail">
		</div>
	</div>
</div
<div class="row">
	<div class="col-sm-12">
		<div align="right">
			<p class="tpl70-P0-botao">Enviar</p>
		</div>
	</div>
</div>
</div></div>
<!-- FIM DO TEMPLATE -->
<style type="text/css">
.tpl12-espaco {

	padding-top: 15px;
	padding-bottom: 15px;
}
</style>
<!-- INICIO DO TEMPLATE -->

        <div class="" align="center" style="padding-bottom: 20px;">
            <div id="BLATERAL-3"></div>
        </div>
  
<!-- FIM DO TEMPLATE -->
<div class="tpl12-espaco"></div>


</aside>
        </div>
<!-- #content -->
</section>

<footer>

<style type="text/css">

.space {
        padding-top: 15px;
        padding-bottom: 15px;
}

.rodape1 {
        background-color: #1c1c1c;
        color: #fff;
        padding-top: 50px;
        padding-bottom: 30px;
}
.tpl-P1-titulo {
        padding-top: 15px;
        font-size: 16px;
        font-weight: 100;
}
.rodape_menu {
        background-color: #111111;
        padding-top: 15px;
        padding-bottom: 15px;
        color: #fff;
}



@media only screen and (min-width: 10px) {

.linhaLateralverde{
        border-right: #009440 solid 1.5px;

}
.linhaLateralamarela{
        border-right:#ff0 solid 1.5px;

}
.linhaLateralazul{
        border-right:#005995 solid 1.5px;

}

}

@media only screen and (min-width: 450px) {

.linhaLateralverde{
        border-right: #009440 solid 1.5px;
        height: 250px;
}
.linhaLateralamarela{
        border-right:#ff0 solid 1.5px;
        height: 250px;
}
.linhaLateralazul{
        border-right:#005995 solid 1.5px;
        height: 250px;
}

}







a.linkrodape:link, a.linkrodape:visited,a.linkrodape:hover, a.linkrodape:active  {

    font-size: 13px;
    color: #fff;
    font-weight: 100;
    padding-bottom: 15px;

}

/* configuracao do menu */
.navbar-nav>li>a:hover {
    background: #009440;
    color: #fff;
    font-size: 14px;
    font-weight: 100;
    padding-left: 4px;
    padding-right: 10px;
    height: 55px;
    top: -6px;
    border-top-left-radius: 5px;
    border-top-right-radius: 5px;
    position: relative;;
    position: relative;
}

.navbar-nav > li > a {
    color: #fff;
    font-size: 14px;
    font-weight: 100;
    padding-left: 15px;
    padding-right: 15px;
    font-family: Roboto,Arial,sans-serif; }

.navbar-nav > li > a:hover {
    color: #fff;
    font-size: 14px;
    font-weight: 100;
    padding-left: 17px;
    padding-right: 17px;
    font-family: Roboto,Arial,sans-serif;
    background-color: #111111;
}

</style>

<p class="space"></p>
<div class="rodape1">
<div class="container">
    <div class="row">

        <div class="col-sm-5 linhaLateralverde"><a href="/">
            <img src="/images/logo-nova2.png" class="img-responsive"></a>
            <div class="tpl-P1-titulo"> O BRASIL NOTÍCIA é um portal de comunicação que conecta você a todos os estados do Brasil e ao Distrito Federal. Com sede em Brasília, o portal divulga o que acontece em Brasília para o Brasil e o que acontece no Brasil para Brasília.
            </div>
        </div>
        <div class="col-sm-2 col-xs-12 linhaLateralamarela">
            <p>LINK ÚTEIS</p>

                            <p><a href="http://www2.camara.leg.br/" class="linkrodape" target="_blank">Câmara dos Deputados </a></p>
                            <p><a href="http://www.cnj.jus.br/" class="linkrodape" target="_blank">CNJ</a></p>
                            <p><a href="http://portal2.in.gov.br/" class="linkrodape" target="_blank">Imprensa Nacional</a></p>
                            <p><a href="http://www.pf.gov.br/" class="linkrodape" target="_blank">Polícia Federal </a></p>
                            <p><a href="https://www.prf.gov.br/portal" class="linkrodape" target="_blank">Polícia Rodoviária Federal </a></p>
                            <p><a href="http://www.brasil.gov.br/" class="linkrodape" target="_blank">Portal Brasil</a></p>
                            <p><a href="https://www12.senado.leg.br/hpsenado" class="linkrodape" target="_blank">Senado Federal</a></p>
                            <p><a href="http://portal.stf.jus.br/" class="linkrodape" target="_blank">STF</a></p>
                            <p><a href="http://www.stj.jus.br/portal/site/STJ" class="linkrodape" target="_blank">STJ</a></p>
            

        </div>
        <div class="col-sm-3 col-xs-12 linhaLateralazul">
            <p>REPRESENTANTE DE MARKETING</p>
            <p style='font-style:italic;'>Anuncie conosco</p>
            <p style='font-style:italic;'><a href="mailto:midias@brasilnoticia.com.br" style="color: white;">midias@brasilnoticia.com.br</a></p>
            <p style='font-style:italic;'><a href="mailto:redacao@brasilnoticia.com.br" style="color: white;">redacao@brasilnoticia.com.br</a></p>
            <p style='font-style:italic;'><a href="mailto:brasilnoticia1@gmail.com" style="color: white;">brasilnoticia1@gmail.com</a></p>
        </div>


        <div class="col-sm-2 col-xs-12"><p>TELEFONES</p>
            <p style='font-style:italic;'></p>

        </div>



    </div>
</div>
</div>

<div class="rodape_menu">
    <div class="container">

        <ul class="nav navbar-nav"><li><a href="/cidadao/"  MenuLateral>Cidadão</a></li><li><a href="/cidades/"  MenuLateral>Cidades</a></li><li><a href="/ciencia/"  MenuLateral>Ciência </a></li><li><a href="/cultura/"  MenuLateral>Cultura</a></li><li><a href="/economia/"  MenuLateral>Economia </a></li><li><a href="/empresas/"  MenuLateral>Empresas </a></li><li><a href="/esporte/"  MenuLateral>Esporte </a></li><li><a href="/estados/"  MenuLateral>Estados</a></li><li><a href="/gastronomia/"  MenuLateral>Gastronomia </a></li><li><a href="/governo/"  MenuLateral>Governo</a></li><li><a href="/internacional/"  MenuLateral>Internacional</a></li><li><a href="/justica/"  MenuLateral>Justiça</a></li><li><a href="/meio-ambiente/"  MenuLateral>Meio Ambiente</a></li></ul>
    </div>
</div>



<div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 text-center pt30 pb20">
                    <p>
                    2020 - COPYRIGHT © 2019 - TODOS OS DIREITOS RESERVADOS
                    <a href="http://www.trinix.com.br/" class="pull-right" target="_blank"><img src="/images/sindspen/logo-trinix.png" alt="Logo Trinix Internet"></a>
                </p>
            </div>
        </div>
</div>


</footer>

        <!-- BOOTSTRAP JS -->
        <script type="text/javascript" src="/lib/bootstrap-3.3.7/js/bootstrap.min.js"></script>



        <script type="text/javascript">
            $(document).on('click', '.navbar-toggle', function() {
                var menu = $('.menu-mobile');
                if (menu.is(':visible')) {
                    menu.slideUp();
                } else {
                    menu.slideDown();
                }
            });

            $(document).ready(function() {
                $('.search-form-toggle').on('click',function(){
                    var target = $('.search-form');
                    target.toggle();
                    if (target.is(':visible')) {
                        target.find('input').focus();
                    }
                });
            });

            // Esconder form de busca se clicar fora
            $(document).on('click', function(e) {
              if (!$(e.target).is('.search-container *')) {
                $('.search-form').hide();
              }
            });
        </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119972498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119972498-1');
</script>


        <script type="text/javascript">
            $('#galeria-videos-direita').royalSlider('stopAutoPlay');
            $('#main-carousel').royalSlider('stopAutoPlay');

            document.addEventListener('DOMContentLoaded', function(){
                $('#galeria-videos-direita').royalSlider('startAutoPlay');
                $('#main-carousel').royalSlider('startAutoPlay');
            });

            $(document).ready(function() {
                                

                // header
                getBanner(1,'bloco_banner_1');

                // template9
                getBanner(2,'bloco_banner_2');
                getBanner(3,'bloco_banner_3');
                getBanner(4,'bloco_banner_4');

                // col-right
                getBanner(5,'bloco_banner_5');
                getBanner(6,'bloco_banner_6');
                getBanner(7,'bloco_banner_7');
                getBanner(8,'bloco_banner_8');
                getBanner(10,'bloco_banner_10');
                getBanner(11,'bloco_banner_11');
                getBanner(12,'bloco_banner_12');
                getBanner(13,'bloco_banner_13');
                getBanner(14,'bloco_banner_14');
                getBanner(15,'bloco_banner_15');
                getBanner(16,'bloco_banner_16');
                getBanner(17,'bloco_banner_17');

            });
            money = function(n){
                var
                    c = 2,
                    d = ',',
                    t = '.',
                    s = n < 0 ? "-" : "",
                    i = parseInt(n = Math.abs(+n || 0).toFixed(c)) + "",
                    j = (j = i.length) > 3 ? j % 3 : 0;
                return s + (j ? i.substr(0, j) + t : "") + i.substr(j).replace(/(\d{3})(?=\d)/g, "$1" + t) + (c ? d + Math.abs(n - i).toFixed(c).slice(2) : "");
            };

            function getBanner(bloco, div_destino){
                if(document.getElementById(div_destino) !== null){
                    $.ajax({
                        url: location.protocol + "//" + location.host + '/apis/banner.php?bloco_anuncio=' + bloco + '&date=' + $.now() ,
                        type:"GET",
                        cache: false,
                        success : function(data){
                            $('#' + div_destino).html(data);
                            console.log(bloco);
                        },
                        error : function(response) {
                            console.log(response.responseText);
                        }
                    });
                }
            }
        </script>
    </body>
</html>
